Site Links
Home
Features
Documentation
Pricing & Order
Members Area
Support Options
UBBDev.com
UBBWiki.com
Who's Online Now
1 registered members (Geoff), 56 guests, and 392 spiders.
Key: Admin, Global Mod, Mod
Member Spotlight
M4TT
M4TT
Canada, SK
Posts: 53
Joined: March 2015
Show All Member Profiles 
Top Posters(30 Days)
isaac 56
Gizmo 43
Geoff 35
Morgan 30
ECNet 17
Ruben 14
Mark S 11
JAISP 10
Bert 8
Latest Photos
Chinese Buddhist temple.
My buddha beads.
Rendered Walls
Multi-Screen wallpaper
Stockholm Metro
Previous Thread
Next Thread
Print Thread
enter default username/pw then no ab.path?? #107671
12/16/00 06:11 PM
12/16/00 06:11 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


Hi getting a bit further each time! I entered all info, absolute paths are as they should be (as far as I know), Freeola assure me .cgi and .pl files are enabled on their server, enter default username and password, gets to next screen and says:
Sorry, but you have not set the correct absolute path variables. Please use your back button to try again. We cannot process your variables without the proper absolute paths.
These are as they were given to me on Environmental Variables page.
Help!!! (again!)
url:
http://www.sixtwo.celticfans.com/ubb/cp.html

Express Hosting
Express Hosting "We are the official hosting company of UBB.threads. Ask us about our free migration services to migrate your UBB.threads installation."
Re: enter default username/pw then no ab.path?? #107672
12/16/00 06:42 PM
12/16/00 06:42 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


You've got some serious problems there. The cplinks appears to be the freeware version, however the rest is 5.44.

First, why are you installing 5.44 and where did you get it?

Two, download a fresh 5.47b zip and install that. Looks like you've got a bunch of files mixed up and the best approach is to get a fresh zip from Infopop.

------------------
Doug
darksaber.hispeed.com
I am altering the deal. Pray I don't alter it any further.
--Darth Vader, The Empire Strikes Back

Re: enter default username/pw then no ab.path?? #107673
12/16/00 06:53 PM
12/16/00 06:53 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


I thought I downloaded the free version!!
Can't quite remember but I thought I got it from UBB website, obviously not, think I put in a search for UBB downloads and it must have come up in that.
Will download version from your site, and try AGAIN!!! (this has already taken me two whole days to get this far - I need to get some hair regrowth treatment...)

Re: enter default username/pw then no ab.path?? #107674
12/16/00 07:06 PM
12/16/00 07:06 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


If you're wanting the freeware version, my link above won't take you there, that is for license holders only. To get the official freeware, click here.

Infopop would also be very, very interested and appreciative if you could provide them the url to the site you got your UBB from. Please email Brett at []piracy@infopop.com[/] with the pertinent information.

------------------
Doug
darksaber.hispeed.com
I am altering the deal. Pray I don't alter it any further.
--Darth Vader, The Empire Strikes Back


Shout Box
Today's Birthdays
No Birthdays
Recent Topics
Moderators Cant See Forums
by peter gariepy. 01/22/18 10:26 PM
Moderator 7.6.1.1 - Adding Issue?
by Geoff. 01/22/18 03:34 PM
Active Links - reduce the length?
by peter gariepy. 01/22/18 12:53 AM
Upgrading from 7.6.0 to 7.6.1
by Baldeagle. 01/20/18 01:07 PM
Odd behavior with marking forums as read
by Baldeagle. 01/20/18 12:51 PM
Forum Statistics
Forums36
Topics35,052
Posts190,800
Members12,052
Most Online978
Jun 24th, 2007
Random Image
Powered by UBB.threads™ PHP Forum Software 7.6.1.1