Site Links
Home
Features
Documentation
Pricing & Order
Members Area
Support Options
UBBDev.com
UBBWiki.com
Who's Online Now
2 registered members (Ruben, Gizmo), 60 guests, and 253 spiders.
Key: Admin, Global Mod, Mod
Member Spotlight
Posts: 229
Joined: October 2007
Show All Member Profiles 
Top Posters(30 Days)
Ruben 27
Gizmo 25
isaac 24
fuzzy47 24
Morgan 12
Basil 5
Latest Photos
Testing to drag photos
Comfortable Cats
Test
BSA photos
Chinese Buddhist temple.
Previous Thread
Next Thread
Print Thread
enter default username/pw then no ab.path?? #107671
12/16/00 07:11 PM
12/16/00 07:11 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


Hi getting a bit further each time! I entered all info, absolute paths are as they should be (as far as I know), Freeola assure me .cgi and .pl files are enabled on their server, enter default username and password, gets to next screen and says:
Sorry, but you have not set the correct absolute path variables. Please use your back button to try again. We cannot process your variables without the proper absolute paths.
These are as they were given to me on Environmental Variables page.
Help!!! (again!)
url:
http://www.sixtwo.celticfans.com/ubb/cp.html

Express Hosting
Express Hosting "We are the official hosting company of UBB.threads. Ask us about our free migration services to migrate your UBB.threads installation."
Re: enter default username/pw then no ab.path?? #107672
12/16/00 07:42 PM
12/16/00 07:42 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


You've got some serious problems there. The cplinks appears to be the freeware version, however the rest is 5.44.

First, why are you installing 5.44 and where did you get it?

Two, download a fresh 5.47b zip and install that. Looks like you've got a bunch of files mixed up and the best approach is to get a fresh zip from Infopop.

------------------
Doug
darksaber.hispeed.com
I am altering the deal. Pray I don't alter it any further.
--Darth Vader, The Empire Strikes Back

Re: enter default username/pw then no ab.path?? #107673
12/16/00 07:53 PM
12/16/00 07:53 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


I thought I downloaded the free version!!
Can't quite remember but I thought I got it from UBB website, obviously not, think I put in a search for UBB downloads and it must have come up in that.
Will download version from your site, and try AGAIN!!! (this has already taken me two whole days to get this far - I need to get some hair regrowth treatment...)

Re: enter default username/pw then no ab.path?? #107674
12/16/00 08:06 PM
12/16/00 08:06 PM

A
Anonymous OP
Unregistered
Anonymous OP
Unregistered
A


If you're wanting the freeware version, my link above won't take you there, that is for license holders only. To get the official freeware, click here.

Infopop would also be very, very interested and appreciative if you could provide them the url to the site you got your UBB from. Please email Brett at []piracy@infopop.com[/] with the pertinent information.

------------------
Doug
darksaber.hispeed.com
I am altering the deal. Pray I don't alter it any further.
--Darth Vader, The Empire Strikes Back


Shout Box
Today's Birthdays
No Birthdays
Recent Topics
Backgroud colors in posts
by fuzzy47. 04/16/18 08:27 PM
Avatar Upload Issue
by fuzzy47. 04/15/18 11:58 AM
Forum database - Table prefix question
by Morgan. 04/15/18 06:45 AM
Old Forum Archives
by TGCsanderson. 04/13/18 06:05 PM
Gallery
by fuzzy47. 04/12/18 09:48 AM
Forum Statistics
Forums36
Topics35,105
Posts191,180
Members12,067
Most Online978
Jun 24th, 2007
Random Image
Powered by UBB.threads™ PHP Forum Software 7.6.2
(Preview build 20180410)