Previous Thread
Next Thread
Print Thread
Hop To
#25952 10/23/2000 3:01 AM
Anonymous
Unregistered
Anonymous
Unregistered
I'm running version 5.04 and I'm having trouble reading from the db with the current snapshot. What version of wwwthreads db is compatible with the snapshot?
Thank you,
Bob

#25953 10/22/2000 4:12 PM
Anonymous
Unregistered
Anonymous
Unregistered
5.1 and 5.1 only.


Link Copied to Clipboard
ShoutChat
Comment Guidelines: Do post respectful and insightful comments. Don't flame, hate, spam.
Recent Topics
Scroll Up Button
by JAISP - 04/28/2021 7:39 AM
[Cannot Replicate] Unapprove Post Bug
by Larry Miller - 04/26/2021 10:07 AM
Just popping in
by Harold - 04/25/2021 9:05 PM
Moving Forum/Category location
by ECNet - 04/25/2021 12:11 PM
7.7.5 become member issue
by Ruben - 04/15/2021 10:06 AM
Who's Online Now
1 members (Ruben), 71 guests, and 51 robots.
Key: Admin, Global Mod, Mod
Random Gallery Image
Latest Gallery Images
gallery test
gallery test
by Mors, September 23
Los Angeles
Los Angeles
by isaac, August 6
3D Creations
3D Creations
by JAISP, December 30
Artistic structures
Artistic structures
by isaac, August 29
Powered by UBB.threads™ PHP Forum Software 7.7.5