I have delete all moderators in the old forum, and reinstall the script, but there where no errors this time, except the members where not imported also the admin, I have the members dir before the www root, is this the problem that it will not import?
There is no log file so I can see whats wrong, If the location of the members dir is the problem, how to solved it and wich files must I change?
John
Last edited by webcare; 10/09/2006 8:16 AM.