BigDump error from ftp upload:
Stopped at the line 385.
At this place the current query includes more than 300 dump lines. That can happen if your dump file was created by some tool which doesn't place a semicolon followed by a linebreak at the end of each query, or if your dump contains extended inserts. Please read the BigDump FAQs for more infos.
NOTE:
FAQs were of no help to me.
BigDump error from desktop upload:
[18-May-2009 11:27:43] PHP Warning: POST Content-Length of 23702218 bytes exceeds the limit of 8388608 bytes in Unknown on line 0
Status:
1. DB is too large (22.6 mb) for phpmyadmin to import (export worked.)
2. BigDump is giving me errors.
3. Typing commands is too scary for me.
Any other suggestions or is my forum trapped on its current web host!
Thanks