Previous Thread
Next Thread
Print Thread
Hop To
Anonymous
Unregistered
Anonymous
Unregistered
I got this error when try to sent PM
open | -t -oi: Permission denied
at /home/htdocs/muctimvn/domaincgi/ubb6/ubb_lib_mail.cgi line 70


the PM still go through. I check my CMOD...set 755 on ubb_lib_mail What could go wrong here? please help?

[This message was edited by Charles Capps on November 05, 2002 at 10:30 AM.]

Anonymous
Unregistered
Anonymous
Unregistered
That error occurs when UBB can not find the path for sendmail in its configuration - please enter the Email Settings area of the control panel, make sure all information within it is accurate, then submit the page.

--
Charles Capps
Programmer, Infopop Corporation
Please do not contact me privately for support - post on the board or open a support ticket instead!

Anonymous
Unregistered
Anonymous
Unregistered
Thank you sir


Link Copied to Clipboard
ShoutChat
Comment Guidelines: Do post respectful and insightful comments. Don't flame, hate, spam.
Recent Topics
PHP 8 bug in membermanage.tmpl
by phoenix011235 - 09/08/2026 7:47 PM
Are any of these legitmate?
by Baldeagle - 09/06/2026 1:37 PM
After server reboot
by Morgan - 09/02/2026 8:27 AM
8.0.1 Patch Changelog Discussion
by isaac - 11/26/2025 1:34 PM
Who's Online Now
0 members (), 296 guests, and 109 robots.
Key: Admin, Global Mod, Mod
Random Gallery Image
Latest Gallery Images
Ride safe!
Ride safe!
by Morgan, December 7
Los Angeles
Los Angeles
by isaac, August 6
3D Creations
3D Creations
by JAISP, December 30
Artistic structures
Artistic structures
by isaac, August 29
Powered by UBB.threads™ PHP Forum Software 8.1.0
(Snapshot build 20260527)