Previous Thread
Next Thread
Print Thread
Hop To
[NOTABUG] Strange admin error #113905 03/16/2005 10:14 AM
Joined: Jun 2006
Posts: 23
misho Offline OP
stranger
OP Offline
stranger
Joined: Jun 2006
Posts: 23
I've had this board for quie awhile (years) and it's Classic v 6.7.0

I changed the html insert on a style for my board and got this error. Anyone ever seen it?

[Wed Mar 16 10:13:55 2005] C:InetpubwwwrootmyBBcgi-bincp.cgi: at C:/Inetpub/wwwroot/myBB/cgi-bin/ubb_lib.cgi line 1632

Re: [NOTABUG] Strange admin error #113906 03/16/2005 1:05 PM
Joined: Jul 2006
Posts: 2,144
David Dreezer Offline
Pooh-Bah
Offline
Pooh-Bah
Joined: Jul 2006
Posts: 2,144
What's the URL to your board, please?


This thread for sale. Click here! [Linked Image from navaho.infopop.cc]
Re: [NOTABUG] Strange admin error #113907 03/16/2005 4:46 PM
Joined: Apr 2004
Posts: 141
oracleweb Offline
member
Offline
member
Joined: Apr 2004
Posts: 141


Forum Search
ShoutChat Box
Comment Guidelines: Do post respectful and insightful comments. Don't flame, hate, spam.
Recent Topics
visual accessibility issues.v7.7.3
by Ruben - 08/21/2019 1:50 PM
Holy grail to fix compatibility bewteen browsers
by Ruben - 08/20/2019 4:25 PM
File Manager and Image Uploads
by Ty Griffin - 08/19/2019 4:48 PM
Minimum Post Character Count
by M4TT - 08/19/2019 1:58 PM
[FIXED for 7.7.4] Strange Merge Issue
by Baldeagle - 08/16/2019 3:37 PM
Who's Online Now
0 registered members (), 60 guests, and 228 spiders.
Key: Admin, Global Mod, Mod
Random Gallery Image
Latest Photos
Stones
Amusing Terain Scenics
Sky places
Work spaces
Powered by UBB.threads™ PHP Forum Software 7.7.3