Previous Thread
Next Thread
Print Thread
Hop To
#234861 02/14/2010 6:26 PM
Joined: Feb 2010
Posts: 11
stranger
OP Offline
stranger
Joined: Feb 2010
Posts: 11
Hi,

I just converted from VB 4.01 to UBB 7.5.5.

Several of the posts are messed up.

Here's an example:

http://thestormfront.com/ubbthreads.php/topics/31429#Post31429

Is there a way to fix this w/o manual edits for every single one? It appears to be any post that someone used the editor to change fonts, colors, etc.

Thanks.

Joined: Jun 2006
Posts: 9,242
R
Former Developer
Offline
Former Developer
R
Joined: Jun 2006
Posts: 9,242
I see you've got a support ticket open, so I've responded there and we'll get it fixed up.

Rick #234865 02/14/2010 10:20 PM
Joined: Feb 2010
Posts: 11
stranger
OP Offline
stranger
Joined: Feb 2010
Posts: 11
Thanks Rick! Sorry for the multiple instances.


Link Copied to Clipboard
ShoutChat
Comment Guidelines: Do post respectful and insightful comments. Don't flame, hate, spam.
Recent Topics
v7.7.5 Active Topics Display Name Incorrect
by Jake - 11/17/2020 4:46 PM
custom islands in forums tool
by Ruben - 11/17/2020 3:21 PM
Captcha bug maybe?
by Morgan - 11/16/2020 8:34 AM
Facebook thumbnail issue
by DBryce - 11/08/2020 7:43 PM
No hop to menu in the category pages
by Morgan - 11/05/2020 4:19 PM
Who's Online Now
1 members (JAISP), 67 guests, and 56 robots.
Key: Admin, Global Mod, Mod
Random Gallery Image
Latest Gallery Images
gallery test
gallery test
by Mors, September 23
Los Angeles
Los Angeles
by isaac, August 6
3D Creations
3D Creations
by JAISP, December 30
Artistic structures
Artistic structures
by isaac, August 29
Powered by UBB.threads™ PHP Forum Software 7.7.5