Previous Thread
Next Thread
Print Thread
Hop To
#244967 08/16/2011 10:32 PM
Joined: Jun 2006
Posts: 1,344
G
veteran
OP Offline
veteran
G
Joined: Jun 2006
Posts: 1,344
I just went through things and looks like I fixed the wrapper issues chrome was having with the black and gold theme. I't looks to be working fine with chrome now and took a peek in ff and all looked normal still. It still may have some stuff that can be cleaned, will look later but at least it's not broken.

Here it is if anyone wants it, let me know if you find it broken somewhere.


Attached Images
black_and_gold_new_with_wrapper.txt (19.76 KB, 425 downloads)
Joined: Dec 2010
Posts: 17
A
AVC Offline
stranger
Offline
stranger
A
Joined: Dec 2010
Posts: 17
Looks fantastic in IE 8, great work !!!


Link Copied to Clipboard
ShoutChat
Comment Guidelines: Do post respectful and insightful comments. Don't flame, hate, spam.
Recent Topics
Admin / User question /feedback
by Morgan - 02/25/2021 5:18 AM
Active links corrupts image links/urls
by Morgan - 02/24/2021 1:03 PM
Return to Page
by Abbott - 02/20/2021 9:57 AM
Importers folder?
by DaveZ - 02/18/2021 11:31 AM
PM Next and Prior
by Abbott - 02/15/2021 4:37 PM
Who's Online Now
2 members (JAISP, Morgan), 60 guests, and 46 robots.
Key: Admin, Global Mod, Mod
Random Gallery Image
Latest Gallery Images
gallery test
gallery test
by Mors, September 23
Los Angeles
Los Angeles
by isaac, August 6
3D Creations
3D Creations
by JAISP, December 30
Artistic structures
Artistic structures
by isaac, August 29
Powered by UBB.threads™ PHP Forum Software 7.7.5